Power Pixel - Conteúdos e suporte a sua volta.
Redes Sociais:
FÓRUM ESTARÁ PASSANDO POR MUDANÇAS. SÁBADO, 01 JUL ESTAREMOS DE VOLTA 100%

Você não está conectado. Conecte-se ou registre-se

RETIRADO

Mensagem - Página 3 de 4

1 RETIRADO em Dom 28 Abr 2013 - 2:05

Membro Prata

avatar
Relembrando a primeira mensagem :

RETIRADO



Última edição por ~Messi em Seg 29 Abr 2013 - 9:19, editado 7 vez(es)


21 Re: RETIRADO em Dom 28 Abr 2013 - 16:55

Membro Bronze

avatar
Não consigo colocar a db!! oque eu faço??

22 Re: RETIRADO em Dom 28 Abr 2013 - 17:06

Membro Prata

avatar
cabeludo007 escreveu:Não consigo colocar a db!! oque eu faço??

Apague o que voce ja fez por enquanto !

Bom agora voce vai fazer o seguinte importe 1 vez ! espere o tempo que for ! ai vai dar um erro , é so voce importar mais uma vez que termina !

23 Re: RETIRADO em Dom 28 Abr 2013 - 18:13

Membro Bronze

avatar
eu deixo oque foi extraido la?

24 Re: RETIRADO em Dom 28 Abr 2013 - 18:21

Membro Bronze

avatar
vo tentar
se funfa, Valeu mesmo!!

25 Re: RETIRADO em Dom 28 Abr 2013 - 18:26

Membro Bronze

avatar
só pra constar
eu to usando o vertrigo serv 2.24
e estou usabdo hamachi
e tambem a new crypto cms
algum dos quais

26 Re: RETIRADO em Dom 28 Abr 2013 - 18:28

Membro Bronze

avatar
só pra constar
eu to usando o vertrigo serv 2.24
e estou usabdo hamachi
e tambem a new crypto cms
algum dos quais da problema?

e outra e se de erro denovo?

27 Re: RETIRADO em Dom 28 Abr 2013 - 18:30

Membro Bronze

avatar
por favor responda rapido!!

28 Re: RETIRADO em Dom 28 Abr 2013 - 22:05

Membro Prata

avatar
cabeludo007 escreveu:por favor responda rapido!!

Convidado
Nao importa a cms, mas voce tem que usar a db e o emulador que esta pedindo , se der o erro na importação e so voce aumentar o limite de upload : vai na pasta em que o vertrigo ta instalado (nao na pasta www) procura pelo arquivo php.ini , abre com o bloco de notas , procura por 2M e muda pra 8M

29 Re: RETIRADO em Dom 28 Abr 2013 - 22:20

Membro

avatar
ta dando erro na client

30 Re: RETIRADO em Dom 28 Abr 2013 - 22:34

Membro

avatar
Ola amigo! configurei tudo certinho, Porém ao abrir a clint da um erro!!!

Mensagem - Página 3 de 4

Ir à página : Anterior  1, 2, 3, 4  Seguinte

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum